广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

多头排列下再加上量能的选股公式

  • 牛股公式
  • 2020-09-12 17:00
  • 牛股网
广告管理-720PX*80PX

编写标准:5,10,20日三移动平均线多头排列下,KDJ和MACD都macd金叉的状况下,量能第一次超出135日量,20日内上涨幅度不超过百分之十的选股公式

编写方式 :A1:=MA(CLOSE,5);

A2:=MA(CLOSE,10);

A3:=MA(CLOSE,20);

AA:=CLOSE>A1 AND A1>A2 AND A2>A3 AND CLOSE>OPEN;

BB:=CROSS(KDJ.K,KDJ.D);

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

CC:=CROSS(DIF,DEA);

DD:=V>MA(V,135);

EE:=BETWEEN((C-REF(C,20))/REF(C,20)*100,0,10);

AA AND BB AND CC AND DD AND EE;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号