广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将下边的公式计算再加上除去股票停牌 和除去ST

  • 牛股公式
  • 2020-09-12 16:59
  • 牛股网
广告管理-720PX*80PX

撰写标准:MID:=(3*CLOSE LOW OPEN HIGH)/6;

金牛线:=(20*MID 19*REF(MID,1) 18*REF(MID,2) 17*REF(MID,3) 16*REF(MID,4) 15

*REF(MID,5) 14*REF(MID,6) 13*REF(MID,7) 12*REF(MID,8) 11*REF(MID,9) 10

*REF(MID,10) 9*REF(MID,11) 8*REF(MID,12) 7*REF(MID,13) 6*REF(MID,14) 5

*REF(MID,15) 4*REF(MID,16) 3*REF(MID,17) 2*REF(MID,18) REF(MID,20))/210;

金马线:=MA(金牛线,6);

FILTER(CROSS(金牛线,金马线),20);

撰写方式 :MID:=(3*CLOSE LOW OPEN HIGH)/6;

金牛线:=(20*MID 19*REF(MID,1) 18*REF(MID,2) 17*REF(MID,3) 16*REF(MID,4) 15

*REF(MID,5) 14*REF(MID,6) 13*REF(MID,7) 12*REF(MID,8) 11*REF(MID,9) 10

*REF(MID,10) 9*REF(MID,11) 8*REF(MID,12) 7*REF(MID,13) 6*REF(MID,14) 5

*REF(MID,15) 4*REF(MID,16) 3*REF(MID,17) 2*REF(MID,18) REF(MID,20))/210;

金马线:=MA(金牛线,6);

除去ST:=EXIST((C/REF(C,1)-1)*100>5.6,60);

除去股票停牌:=DYNAINFO(4)>0;

FILTER(CROSS(金牛线,金马线),20) AND 除去ST AND 除去股票停牌;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号