广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

涨停后跳空高开未回补缺口选股公式

  • 牛股公式
  • 2020-09-12 16:58
  • 牛股网
广告管理-720PX*80PX

编写标准:个股涨停后跳空高开三天内未回补缺口选股公式。

编写方式 :N:=3;

ZT:=(CLOSE>=ZTPRICE(REF(CLOSE,1),0.1));

ZTT:=IF(ZT,SUMBARS(ZT,2)-1,BARSLAST(ZT));

XG:IF(ZTT=N,IF(LLV(LOW,N)>REF(CLOSE,ZTT),1,0),0);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号