广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

红超过绿的小小的选股公式

  • 牛股公式
  • 2020-09-05 16:55
  • 牛股网
广告管理-720PX*80PX

编写标准:红线:MA(MA(CLOSE,3),1),COLORFF00FF;

绿线:MA(MA(CLOSE,3),3),COLOR00FF00;

求红线超过绿线的选股公式...我想问一下教师这事几天线呀全是...........谢谢

编写方式:红线:=MA(MA(CLOSE,3),1);

绿线:=MA(MA(CLOSE,3),3);

红线>绿线;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号