广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

在公式计算上加个方向的指标值

  • 牛股公式
  • 2020-09-12 08:38
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

请教师帮助在公式计算上加个方向的指标值.便是增减力度低于-2而且方向向下.感谢

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

增减力度:=VAR10*5;

CROSS(0,增减力度) OR 增减力度<-2;

解释以下:

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

增减力度:=VAR10*5;

AA:=CROSS(0,增减力度) OR 增减力度<-2;

DRAWICON(AA,VAR10,2);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号