广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

统计均线金叉天数的公式

  • 牛股公式
  • 2020-09-12 08:32
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮助编写一个能测算和统计均线金叉后不断天数的公式

1、五天线和10天线macd金叉;

2、公式能统计出macd金叉不断的天数、并能用数字标明出去;

3、假如公式能用于排列或选股就更强了、那样能进一步提高高效率;

很有可能有点儿表述不清、特发一张数据图表以下

它是最近黑马股之一

它的5/10均线金叉后就一直不断中、到今日也没均线多头排列,非常少有个股能保证这一点

假如能有公式、让电脑上协助选股得话

坚信迅速就能发觉它了

人力选股确实令人痛苦不堪

感谢

编写方式:{移动平均线金均线多头排列统计}

A:=BARSLAST(CROSS(MA(C,5),MA(C,10)));

B:=BARSLAST(CROSS(MA(C,10),MA(C,5)));

AB:IF(MA(C,5)>MA(C,10),A 1,-B-1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号