广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把公式计算中“财神”做下条件选股

  • 牛股公式
  • 2020-09-12 08:28
  • 牛股网
广告管理-720PX*80PX

编写标准:VARH2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VARH3:=SMA(SMA(VARH2,3,1),3,1)/28.57;

VARH4:=EMA(VARH3,5);

操盘:=3*VARH3-2*VARH4;

AH1:=CROSS(操盘,VARH3) AND VARH3O;

DRAWTEXT(AH1,3,'财神'),COLORRED ;

编写方式:VARH2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VARH3:=SMA(SMA(VARH2,3,1),3,1)/28.57;

VARH4:=EMA(VARH3,5);

操盘:=3*VARH3-2*VARH4;

财神:CROSS(操盘,VARH3) AND VARH3<2.1 AND C>O;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号