REF(T1,1)ANDT2>REF(T2,1)ANDT3;上边是公式出現那样的错误当今公式:移动平均线选择股票(指标值画线公式)错误句:详细资料:引入的公式VOL无此参数!错误起止部位" />
广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

周MACD成交量放大均线金叉公式

  • 牛股公式
  • 2020-09-11 16:20
  • 牛股网
广告管理-720PX*80PX

编写标准:T1:="MACD.MACD#WEEK"; 谢谢老师

T2:="VOL.VOLUME#WEEK";

T3:=CROSS(MA(C,5),MA(C,10));

X2:T1>REF(T1,1) AND T2>REF(T2,1) AND T3;

上边是公式

出現那样的错误

当今公式 : 移动平均线选择股票 (指标值画线公式)

错误句 :

详细资料 : 引入的公式 VOL 无此参数!

错误起止部位 : 0 ; 长短: 0

请教师改动。谢谢老师了。

编写方式:公式內容也必须改的

T1:="MACD.MACD#WEEK";

T2:="VOL.VOLUME#WEEK";

T3:=CROSS(MA(C,5),MA(C,10));

T4:=BARSLAST(WEEKDAY<REF(WEEKDAY,1)) 1;

X2:T1>REF(T1,T4) AND T2>REF(T2,T4) AND T3;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号