广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

在趋势指标中的三十分钟DI由升高转下标识售出提醒

  • 牛股公式
  • 2020-09-11 16:18
  • 牛股网
广告管理-720PX*80PX

编写标准:指标公式以下:

DI:EMA(CLOSE,12)-EMA(CLOSE,26),COLORMAGENTA,LINETHICK2;

D1:EMA(DI,5),COLORGRAY;

D2:EMA(DI,10),COLORGRAY;

D3:EMA(DI,20),COLORGRAY;

D4:EMA(DI,30),COLORGRAY;

D5:EMA(DI,60),COLORGRAY;

D6:EMA(DI,90),COLORGRAY;

D7:EMA(DI,120),COLORGRAY;

D8:EMA(DI,250),COLORGRAY;

0,LINETHICK2;

编写方式:DI:EMA(CLOSE,12)-EMA(CLOSE,26),COLORMAGENTA,LINETHICK2;

D1:EMA(DI,5),COLORGRAY;

D2:EMA(DI,10),COLORGRAY;

D3:EMA(DI,20),COLORGRAY;

D4:EMA(DI,30),COLORGRAY;

D5:EMA(DI,60),COLORGRAY;

D6:EMA(DI,90),COLORGRAY;

D7:EMA(DI,120),COLORGRAY;

D8:EMA(DI,250),COLORGRAY;

0,LINETHICK2;

DRAWTEXT(FILTER(DI<REF(DI,1),10),DI*1.02,'售出'),COLORYELLOW;

DRAWTEXT(CROSS(DI,D1),DI*1.02,'买进'),COLORRED;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号