广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把副图出現红色三角处做下选择股票

  • 牛股公式
  • 2020-09-11 16:17
  • 牛股网
广告管理-720PX*80PX

撰写标准:AA:=(O H L C)/4;

BB:=MA(AA,3);

CC:=SUM(IF(AA>REF(AA,1),AA*VOL,0),4)/SUM(IF(AA

DD:=REF(100-(100/(1 CC)),1);

A1:=HHV(AA,15);

A2:=LLV(AA,15);

A3:=A1-A2;

A4:=EMA((AA-A2)/A3,2)*100;

B1:=HHV(AA,60);

B2:=LLV(AA,60);

B3:=B1-B2;

B4:=EMA((AA-B2)/B3,2)*100;

C1:=HHV(AA,240);

C2:=LLV(AA,240);

C3:=C1-C2;

C4:=EMA((AA-C2)/C3,2)*100;

短期内:A4,COLORGREEN;

中后期:B4,COLORYELLOW;

长期性:C4,COLORFF00FF;

IF(FILTER(中后期90 AND BBREF(中后期,1)AND 中后期REF(C,1),5),20,0),COLORRED,LINETHICK2;

STICKLINE(短期内>90 AND 中后期>70,86,94,6,0),COLOR00FF00;

STICKLINE(短期内<5 AND 中期REF(中期,1)AND 短期>REF(短期内,1)AND 长期性>REF(长期性,1)AND 长期性<8 AND 中后期<10 AND 短期内<15;

D2:=CROSS(短期内,中后期)AND 中后期<8;

D3:=CROSS(短期内,长期性)AND 长期性<8 AND 中后期<20;

DRAWICON(FILTER((D1 OR D2 OR D3) AND DDREF(C,1),5),5,1);

DRAWICON(FILTER((中后期85)OR (长期性>100 AND 中后期>100 AND 短期内>100),5),95,2);

警示区:90,LINETHICK1,COLORWHITE;

缓冲区:20,COLORFFFF00;

撰写方式:AA:=(O H L C)/4;

B1:=HHV(AA,60);

B2:=LLV(AA,60);

B3:=B1-B2;

B4:=EMA((AA-B2)/B3,2)*100;

中后期:=B4;

FILTER(中后期>REF(中后期,1)AND 中后期<5 AND C>REF(C,1),5);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号