广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

依据tdx主图(潜伏)做一个选股指标

  • 牛股公式
  • 2020-09-11 16:14
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

请教师帮助,依据tdx主图(潜伏)做一个选股指标,感谢!

C7:=CROSS(C,MA(C,7));

C25:=CROSS(C,MA(C,25));

C60:=CROSS(C,MA(C,60));

DT:=COUNT(MA(C,7)>MA(C,14) AND MA(C,14)>MA(C,25),3)=3 AND C>O;

DRAWTEXT(C7 AND DT,L-0.12,'穿7'),COLORYELLOW;

DRAWTEXT(C25 ,L,'潜伏'),COLORYELLOW;

DRAWTEXT(C60 ,L-0.2,'得奖'),COLORYELLOW;

解释以下:

CROSS(C,MA(C,25));

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号