广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

均线上拐选股公式

  • 牛股公式
  • 2020-09-11 16:13
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师做个当5日线上拐高过之前上拐时做个选股公式。

编写方式:MA5:=MA(C,5);

上拐点:=MIN(MA5,MIN(REF(MA5,1),REF(MA5,2)))=REF(MA5,1);

T1:=BARSLAST(上拐点);

T2:=REF(T1,T1 1) T1 1;

X:CROSS(REF(MA5,T1)>REF(MA5,T2),0.1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号