广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将(明日买)等公式另外出“黄”和“明日买”做选择股票

  • 牛股公式
  • 2020-09-11 16:12
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮助将下边2个公式的数据信号第一次‘重合时’做一个预警信息选择股票公式,感谢老师!!!!

V11:=MA(C,3)=LLV(MA(C,3),7);

V12:=MA(C,3)

V13:=MA(V,5)

V14:=COUNT(MA(C,1)=100,100,IF(JJ<=0,0,JJ));

明日买:=IF(交易=100,0-10,0);

XG:明日买<0;

RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

J1:=REVERSE(J);

编写方式:V11:=MA(C,3)=LLV(MA(C,3),7);

V12:=MA(C,3)<MA(C,5);

V13:=MA(V,5)<MA(V,10)*0.99;

V14:=COUNT(MA(C,1)<REF(C,1),2)=2;

xg1:=IF(V11 AND V12 AND V13 AND V14,100,50) ;

RSV1:=(HHV(H,9.8)-C)/(HHV(H,9.8)-LLV(L,9.8))*101;

KK:=SMA(RSV1,3,1);

DD:=SMA(KK,3,1);

JJ:=3*KK-2*DD;

交易:=IF(JJ>=100,100,IF(JJ<=0,0,JJ));

明日买:=IF(交易=100,0-10,0);

XG2:=明日买<0;

xg1 and xg2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号