广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

MACD第1红指标

  • 牛股公式
  • 2020-09-11 08:25
  • 牛股网
广告管理-720PX*80PX

编写标准:昨日MACD還是绿拄,今日MACD变红拄

编写方式 :DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MACD:=2*(DIFF-DEA);

红色:=MACD>=0;

非红:=MACD<=0;

首红:红色 AND REF(非红,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号