广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

RSI三十个交易日中持续2次底背离在

  • 牛股公式
  • 2020-09-11 08:25
  • 牛股网
广告管理-720PX*80PX

编写标准:请帮助编写RSI三十个交易日中持续2次底背离在第二次底背离时选择股票(寻求帮助中)一下RSI底背离源代码请改改

n:=12;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100;

底背离:RSIREF(RSI,2) AND C

编写方式 :n:=12;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100;

底背离:=RSI<30 AND RSI>REF(RSI,2) AND C<REF(C,2)

count(底背离,30)=2 and 底背离;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号