广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

21均线为趋势线,趋势往上才出現标志

  • 牛股公式
  • 2020-09-11 08:19
  • 牛股网
广告管理-720PX*80PX

编写标准:如题:

请教师帮助

可否在一下基本上再加上 以21均线为趋势线,趋势往上才出現标志

XG1:=CROSS(C,MA(CLOSE,5));

DRAWICON(XG1,L*0.98,9);

XG2:=CROSS(C,MA(CLOSE,13));

DRAWICON(XG2,L*0.98,1);

编写方式 :XG1:=CROSS(C,MA(CLOSE,5)) AND NDAY(MA(C,21),REF(MA(C,21),1),2);

DRAWICON(XG1,L*0.98,9);

XG2:=CROSS(C,MA(CLOSE,13)) AND NDAY(MA(C,21),REF(MA(C,21),1),2);

DRAWICON(XG2,L*0.98,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号