广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

均线价托选股公式

  • 牛股公式
  • 2020-09-11 08:17
  • 牛股网
广告管理-720PX*80PX

编写标准:均线价托选股公式,均线是5,10,20日均线。

编写方式 :MA5:=MA(CLOSE,5);

MA10:=MA(CLOSE,10);

MA20:=MA(CLOSE,20);

价托:MA5>MA10 AND MA5>MA20 AND CROSS(MA10,MA20);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号