广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把红号加仓指标值改选股公式预警信息

  • 牛股公式
  • 2020-09-11 08:17
  • 牛股网
广告管理-720PX*80PX

撰写标准:90,CIRCLEDOT;

10,CIRCLEDOT;

8,CIRCLEDOT;

0;100;

VAR1:=(CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*50;

AA: (EMA(VAR1,11))*2;

BB:MA(AA,11);

DRAWBAND(AA,RGB(150,0,150),BB,RGB(150,150,150));

STICKLINE(AA>=BB,53,47,4,0),COLOREE82EE;

STICKLINE(AA

STICKLINE(CROSS(AA,10),58,42,2,0),COLORB23AEE;

VAR2:8,COLORGREEN,LINETHICK0;

IF(CROSS(AA,VAR2),40,0),STICK,LINETHICK2;

DRAWICON(CROSS(AA,VAR2),40,13);

DRAWICON(CROSS(90,AA),90,14);

IF(AA<=8,5,0),STICK,COLORFF00FF,LINETHICK5;

STICKLINE(CROSS(90,AA),90,70,0.2,0),COLOR00FF00;

DRAWICON(CROSS(90,AA),70,2);

DRAWTEXT(CROSS(90,AA),68,'卖');

DRAWTEXT(CROSS(AA,VAR2),49,'买');

DRAWICON(CROSS(AA,10),30,1);

STICKLINE(CROSS(AA,10),10,30,0.2,0),COLORRED;

DRAWICON(CROSS(AA,10),10,13);

DRAWICON(CROSS(AA,VAR2),0,13);

DRAWTEXT(CROSS(AA,10),62,'加仓');

选择股票标准:出現加仓红号做为选择股票标准

撰写方式 :XG:CROSS(AA,10);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号