广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

写个{求出KDJ金叉交点数值}的公式

  • 牛股公式
  • 2020-09-05 16:51
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民求助:

请教师写个{算出KDJ金叉交点数值}的公式计算:

当KDJ的K网上穿D线时两条线交点的数值.

解答以下:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

DRAWTEXT(CROSS(K,D),K*1.01,NUMTOSTRN(K,2)),COLORAA00FF,LINETHICK1;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号