广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将下边副图中出現的翠绿色三角形做下选股公式

  • 牛股公式
  • 2020-09-11 08:14
  • 牛股网
广告管理-720PX*80PX

撰写标准:请教师将下边副图中出現的翠绿色三角形 做下选股公式 感谢

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

风险性:80,COLORFF00FF;

狼狗:87.5,COLOR00FF00;

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海猎手:DD,COLORYELLOW,LINETHICK1;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

总体目标出現:IF(CROSS(股海,90) AND (股海猎手REF(股海猎手,1)),1)=1) AND (REF(股海猎手,1)

撰写方式 :AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

总体目标出現:IF(CROSS(股海,90) AND (dd<40),70,0);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号