广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将5日线与20日线中间染色

  • 牛股公式
  • 2020-09-11 08:14
  • 牛股网
广告管理-720PX*80PX

撰写标准:如何把5日线与20日线中间染色,假如5日线上穿20日线为红,下穿则为绿

60上穿120为红,下穿则为绿。。。。

撰写方式 :M5:MA(C,5);

M20:MA(C,20);

M60:MA(C,60);

M120:MA(C,120);

DRAWBAND(M5,RGB(250,45,64),M20,RGB(19,97,20));

DRAWBAND(M60,RGB(250,0,0),M120,RGB(0,250,0));

DRAWKLINE(H,O,L,C);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号