广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

kdj指标值见低值的预警公式计算

  • 牛股公式
  • 2020-09-11 08:10
  • 牛股网
广告管理-720PX*80PX

编写标准:1、kdj的j值 昨天收盘价低于20.

2、近期五天,20日均线务必是往上运作或平行面。

编写方式 :RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

ref(j<20,1) and barslast(ma(c,20)<ref(ma(c,20),1))>5;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号