广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把股票基金汇报工作指标值作两个选股公式

  • 牛股公式
  • 2020-09-11 08:07
  • 牛股网
广告管理-720PX*80PX

撰写标准:VAR21:=(((((MA(AMOUNT,5) / MA(VOL,5)) / 100) - ((MA(AMOUNT,110) / MA(VOL,110)) / 100)) / ((MA(AMOUNT,5) / MA(VOL,5)) / 100)) < (0 - 0.273));

VAR22:=(((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) < (0 - 0.125));

盈利线:=(VAR21 AND VAR22);

VAR2Q:=EMA(CLOSE,3);

奇妙线:=((SMA(MAX((CLOSE - VAR2Q),0),6,1) / SMA(ABS((CLOSE - VAR2Q)),6,1)) * 100);

剑:(FILTER(((奇妙线 0),1.2,1);

VAR10:=EMA(WINNER(C)*70,3);

VAR2:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,3);

VAR30:=C/MA(C,40)*100<76;

VAR40:=C/MA(C,60)*100L*1.051;

VAR60:=VAR50 AND COUNT(VAR50,5)>1;

VAR70:=(WINNER(C*125/100)-WINNER(C))*100<7.5;

VAR80:=1;

项目投资版:-0.2*(VAR60 AND (VAR30 OR VAR40) AND VAR2<20 AND VAR10<20 AND VAR70 AND VAR80),LINETHICK2;

DRAWTEXT(项目投资版<0 AND REF(项目投资版,1)=0,0.5,'●成功率97%');

VA2:=C<0.98*REF(C,1);

VA3:=O1.5 AND VA4>5 AND VA50 AND REF(成功率99%,1)=0,0.9,' ←成功率99%'),LINETHICK3,COLORFFFFFF;

VR2:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5);

股票基金汇报工作:IF(VR2<6 AND SUM(100*V/CAPITAL,5)/5<0.8,0.5,0),LINETHICK2,COLORFF8918;

VAR01:=(C-O)/O*100;

VAR002:=REF(C,1);

VAR03:=SMA(MAX(C-VAR002,0),6,1)/SMA(ABS(C-VAR002),6,1)*100;

VAR04:=COUNT(VAR03=1;

成实控投:=VAR01>9 AND VAR04;

VAR31:=C/REF(C,1)>1.09;

VAR32:=V1.09;

VAR35:=C/REF(C,44)1.08;

VAR38:=C/REF(C,60)0 AND REF(基金建仓,1)=0,0.5,' ●成功率98%');

{股票追涨:=VAR33 OR VAR36 OR 基金建仓;

追:=成实控投 AND 股票追涨,COLORCYAN;}

R1:=(REF(C,2)-REF(C,1))/REF(C,2)>0.05;

R2:=(REF(C,3)-REF(C,2))/REF(C,3)>0.05;

R3:=REF(H,2)-REF(H,1);

R4:=REF(H,1)-R3;

R5:=V/CAPITAL*100;

1. 成功率98%,99% 2,基金建仓

撰写方式 :{成功率99%}

VA4:=(C-REF(C,1))/REF(C,1)*100;

VA5:=(C-REF(O,29))/REF(O,29)*100;

VA6:=MA(COST(22)/L,3);

成功率99%:VA6>1.5 AND VA4>5 AND VA5<-30,COLORFFFFFF;

{基金建仓}

VAR37:=C/REF(C,1)>1.08;

VAR38:=C/REF(C,60)<0.7;

基金建仓:VAR37 AND VAR38,COLOR0080FF;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号