广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

选股公式,相近600111,提升服务平台

  • 牛股公式
  • 2020-09-11 08:06
  • 牛股网
广告管理-720PX*80PX

撰写标准:求选股公式,相近600111,提升服务平台

撰写方式 :LOWV:=LLV(LOW,15);{15天内的最低价位}

HIGHV:=HHV(HIGH,15);{15天内的最高价}

HIGHVV:=HHV(HIGH,40);{40天内的最高价}

V0:=V;{当日的成交量}

V1:=REF(V,1);{一天前的成交量}

V2:=REF(V,2);{二天前的成交量}

V3:=REF(V,3);{三天前的成交量}

HV22:=HHV(V,35);{35日内的较大成交量}

D0U:=C>O;{今天大阳线}

D1U:=REF(C,1)>=REF(C,2);{昨日是大阳线}

横盘整理:=((HIGHV-LOWV)/HIGHV)<0.15;{十几天内价钱起伏低于15%}

放量上涨1:=V0>=(1.5*((V1 V2 V3)/3));{今日量是前三天均量的1.8倍}

放量上涨2:=V0<=(3.8*V1);{ 今日的量在昨日量的四倍范畴内}

今日大阳线:=D0U;{今天大阳线}

昨日大阳线:=D1U;{昨日是大阳线}

今日中阳:=(C-REF(C,1))/REF(C,1)>=0.01;{今日上涨幅度超过1.8%}

新房开盘非最高价:=C<=HIGHVV;{收市非40天内最高价}

收市非最高价:=O<=HIGHVV;{新房开盘非40天内最高价}

非较大成交量:=V0<HV22;{非一个月内最大成交量}

横盘整理起动买些:

横盘整理 AND

放量上涨1 AND

放量上涨2 AND

今日大阳线 AND

昨日大阳线 AND

今日中阳 AND

新房开盘非最高价 AND

收市非最高价 AND

非较大成交量;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号