广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将金山银山中的买入制成选股公式

  • 牛股公式
  • 2020-09-10 14:06
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网友求助:

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MA1:MA(CLOSE,8),colorFFFFFF;

MA2:MA(CLOSE,21),colorFFFF;

双头:STICKLINE(DIFF>DEA,CLOSE,OPEN,8,0),colorFF;

STICKLINE(DIFF>DEA,HIGH,LOW,0,0),colorFF;

什么是空头:STICKLINE(DIFF<=DEA,CLOSE,OPEN,8,0),colorFFFF00;

STICKLINE(DIFF<=DEA,HIGH,LOW,0,0),colorFFFF00;

DRAWTEXT(CROSS(DIFF,DEA),LOW-0.2,'买入'),colorFF;

DRAWTEXT(CROSS(DEA,DIFF),HIGH 0.2,'售出'),colorFF00;

将金山银山中的买入做成选股公式

解释以下:

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

AA:CROSS(DIFF,DEA);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号