广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

七日线上穿布林中轨线的选股公式

  • 牛股公式
  • 2020-09-10 14:05
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民寻求帮助:

来源于理想论坛,谢谢传说故事twqm出示淘宝主图源码,源码以下:

MA7:EMA(CLOSE,7),COLORFFFFFF;

MID:MA(CLOSE,20),COLORYELLOW;

UPPER:MID 2*STD(CLOSE,20),COLORRED,DOTLINE;

LOWER:MID-2*STD(CLOSE,20),COLORGREEN,DOTLINE;

请帮助写成七日线上穿布林中轨线的选股公式,感谢!!

解释以下:

MA7:=EMA(CLOSE,7);

MID:=MA(CLOSE,20);

XG:CROSS(MA7,MID);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号