广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把买点指标编写个产品卖点提示

  • 牛股公式
  • 2020-09-10 14:02
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民寻求帮助:

不便教师把买点指标编写出售出提示

N1:=6;

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

全套牢:=COST(0.01);

全套牢底:L<全套牢 AND RSI1<20,COLORGREEN,NODRAW;

STICKLINE(全套牢底,0,0.5,1,0),COLORGREEN;

全套牢买点:REF(全套牢底,1)=1 AND 全套牢底=0,COLORRED,NODRAW;

STICKLINE(全套牢买点,0,1,1,0),COLORRED;()

解释以下:

N1:=6;

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

全套牢:=COST(0.01);

全套牢底:L<全套牢 AND RSI1<20,COLORGREEN,NODRAW;

STICKLINE(全套牢底,0,0.5,1,0),COLORGREEN;

全套牢买点:REF(全套牢底,1)=1 AND 全套牢底=0,COLORRED,NODRAW;

STICKLINE(全套牢买点,0,1,1,0),COLORRED;

产品卖点:CROSS(85,RSI1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号