广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

地量 上升趋势 KDJ的选股公式

  • 牛股公式
  • 2020-09-10 14:00
  • 牛股网
广告管理-720PX*80PX

编写条件:地量 上升趋势 KDJ的选股公式

编写方式 :A1:=V=LLV(V,60);

A2:=COUNT(C>O,6)>=4;

A3:=KDJ.K>REF(KDJ.K,1) AND REF(KDJ.K,1)<REF(KDJ.K,2);

A4:=C>MA(C,60) AND C>MA(C,120);

XG:A1 AND A2 AND A3 AND A4;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号