广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

均线粘和公

  • 牛股公式
  • 2020-09-10 14:00
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民求助:

股票价格在120均线以上且5.10.20均线粘和的公式计算和选股公式

解释以下:

A1:=MA(C,5);

A2:=MA(C,10);

A3:=MA(C,20);

XG:(MAX(MAX(A1,A2),A3)/MIN(MIN(A1,A2),A3)-1)*100<0.5 AND C>MA(C,120);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号