广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

空中加油指标改个选股公式

  • 牛股公式
  • 2020-09-10 13:58
  • 牛股网
广告管理-720PX*80PX

编写标准:理想网一位教师的指标:

{空中加油}

A:=V1.09;

加油:REF(A,1)=1 AND V>REF(V,1)*2 AND C

AA:=BARSLAST(加油);

已经加油:DRAWLINE(加油 AND CURRBARSCOUNT<=10,1,ISLASTBAR,REF(1,AA),1);

编写方式 :{空中加油}

A:=V<REF(V,1) AND C/REF(C,1)>1.09;

加油:REF(A,1)=1 AND V>REF(V,1)*2 AND C<O;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号