欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

(工作压力支撑点公式计算)的出現笑脸的预警信息

发布时间:2020-09-10 13:56 作者:牛股网
撰写标准:求此公式计算红粗线笑脸的预警信息,感谢.A1:=EMA(C,14)COLORWHITE,LINETHICK4;A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;进攻:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))1),DRAWNULL)COLORRED,LINETHICK4;假期...

撰写标准:求此公式计算红粗线笑脸的预警信息,感谢.

A1:=EMA(C,14)COLORWHITE,LINETHICK4;

A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;

进攻:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0)) 1),DRAWNULL)COLORRED,LINETHICK4;

假期:IF(A1X=工作线 AND EMA(C,14)>=EMA(C,25),工作线,DRAWNULL), COLORRED,LINETHICK4;

提前准备区:IF(C>=工作线 AND EMA(C,14)

休息室:IF(CEMA(C,14),L*0.99,1);

DRAWICON(COUNT(CEMA(C,14) AND COUNT(C>止盈止损线,11)>=3,H*1.03,2);

DRAWICON(CROSS(工作线,C) AND EMA(C,14)>EMA(C,25),H*1.01,10);{止损位}

IF(CROSS(生命线,工作线),HIGH*1.04,DRAWNULL),CIRCLEDOT,COLORGREEN;

但图发不上去.

撰写方式 :工作线:=EMA(C,14);

生命线:=EMA(C,25);

XG:CROSS(工作线,生命线);

标签
广告位-