欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

“买进”指标值

发布时间:2020-09-10 13:52 作者:牛股网
编写标准:EXP1:EXPMA(CLOSE,5); EXP2:EXPMA(CLOSE,10); MA20:MA(C,20); 买1:=CROSS(EXP1,EXP2) AND CROSS(EXP2,MA20); 买2:=CROSS(C,MA(C,20)) AND C>REF(H,BARSLAST(C DRAWTEXT(买1,L*0.98,'买1'),COLORFF00FF; DRAWICON(买2,L*0.96,1); 我的通达...

编写标准:EXP1:EXPMA(CLOSE,5);

EXP2:EXPMA(CLOSE,10);

MA20:MA(C,20);

买1:=CROSS(EXP1,EXP2) AND CROSS(EXP2,MA20);

买2:=CROSS(C,MA(C,20)) AND C>REF(H,BARSLAST(C

DRAWTEXT(买1,L*0.98,'买1'),COLORFF00FF;

DRAWICON(买2,L*0.96,1);

我的通达信指标在大智慧里不过关不便教师改成大智慧的

该公式计算没有名字 自身的一个思路

编写方式 :EXP1:EMA(CLOSE,5);

EXP2:EMA(CLOSE,10);

MA20:MA(C,20);

买1:=CROSS(EXP1,EXP2) AND CROSS(EXP2,MA20);

买2:=CROSS(C,MA(C,20)) AND C>REF(H,BARSLAST(C<O));

DRAWTEXT(买1,L*0.98,'买1'),COLORFF00FF;

DRAWICON(买2,L*0.96,7);

标签
广告位-