欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

“超短选股-双笼妙K”公式计算

发布时间:2020-09-10 13:55 作者:牛股网
...

编写标准:

规定:一、早期超强悍的股票(早期连续涨停多的最好);回调函数到相对性低位。

二、出現双笼妙K(双笼妙K便是由2个实体线并排的小中阳构成的组成),发信号。

编写方式 :{超短选股-双笼妙K}

A:=BARSLAST(C/REF(C,3)>=1.2);

B:=COUNT(MA(C,10)>REF(MA(C,10),1) AND C>O,2)>=2;

D:=O<REF((C O)/2,1) AND O>REF(O,1);

E:=V/HHV(V,10)<=0.5 AND "KD.K"<"KD.D";

A>=3 AND A<=8 AND B AND D AND E;

标签
广告位-