欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

紫色上交叉式选股

发布时间:2020-09-10 13:54 作者:牛股网
...

编写标准:

编写方式 :网民求助:

{小周期时间}

DIF3_6.5F:=(EMA(CLOSE,3)-(EMA(CLOSE,6) EMA(CLOSE,7))/2);

DEA3_6.5F:=(EMA(DIF3_6.5F,3) EMA(DIF3_6.5,2));

DRAWBAND(DEA3_6.5F,RGB(100,100,300),DIF3_6.5F,RGB(100,300,150));

解释以下:

DIF3_6.5F:=(EMA(CLOSE,3)-(EMA(CLOSE,6) EMA(CLOSE,7))/2);

DEA3_6.5F:=(EMA(DIF3_6.5F,3) EMA(DIF3_6.5,2));

XG:CROSS(DIF3_6.5F,DEA3_6.5F);

标签
广告位-