欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

成交量附图的公式

发布时间:2020-09-10 13:46 作者:牛股网
编写标准:编写方式:网民寻求帮助:教师麻烦你给改动一下下边的立桩量附图,这一公式为何和成交量柱形图不可以另外显示信息呢,你要改动一下能够和成交量另外显示信息的图...

编写标准:

编写方式 :网民寻求帮助:

教师麻烦你给改动一下下边的立桩量附图,这一公式为何和成交量柱形图不可以另外显示信息呢,你要改动一下能够和成交量另外显示信息的图型。VOLUME:=VOL,VOLSTICK;

MAVOL1:=MA(VOLUME,5);

MAVOL2:=MA(VOLUME,10);

V2:=IF(CURRBARSCOUNT=1,VOL*240/MINUTE/REF(VOL,1)-1,VOL/REF(VOL,1)-1),

LINETHICK0,COLORRED;

STICKLINE(V2>=1,0,VOL/3,3,0),COLORYELLOW;

解释以下:

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

V2:=IF(CURRBARSCOUNT=1,VOL*240/MINUTE/REF(VOL,1)-1,VOL/REF(VOL,1)-1),

LINETHICK0,COLORRED;

STICKLINE(V2>=1,0,VOL/3,3,0),COLORYELLOW;

标签
广告位-