欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

个股能量网上穿大盘能量线改成选股公式

发布时间:2020-09-10 08:38 作者:牛股网
编写标准:编写方式:网民寻求帮助:个股能量线:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred,linethick2;大盘能量线:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),colorgreen,line...

编写标准:

编写方式:网民寻求帮助:

个股能量线:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,linethick2;

大盘能量线:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),colorgreen,linethick2;

20,POINTDOT,colorf00ff0;

50,POINTDOT,colorgreen;

80,POINTDOT,colorwhite;

解释以下:

个股能量线:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

大盘能量线:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);

xg:cross(个股能量线,大盘能量线);

标签
广告位-