欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

均线金叉公式计算

发布时间:2020-09-10 08:37 作者:牛股网
...

编写标准:10,20,30日线走平(或刚开始往上),5日线往上macd金叉10,20,30日线的选股公式.

编写方式:MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,20);

MA4:=MA(CLOSE,30);

MA2>=REF(MA2,1) AND MA3>=REF(MA3,1) AND MA4>=REF(MA4,1) AND CROSS(MA1,MA2) AND CROSS(MA1,MA3) AND CROSS(MA1,MA4);

标签
广告位-