当前位置:牛股网 > 牛股宝 >

资金流量也就是红柱高度>1.5倍的选股公式

  • 牛股宝
  • 2020-09-10 08:32
  • 牛股网

撰写标准:

撰写方式:网民寻求帮助:

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,V),NODRAW;

QJJ:=(VVOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));

XVL:=QJJ*(CLOSE-OPEN);

HSL:=((XVL / 20) / 1.15);

进攻流量:=(((HSL * 0.55) (REF(HSL,1) * 0.33)) (REF(HSL,2) * 0.22));

GJJ:=EMA(进攻流量,8);

LLJX:=EMA(进攻流量,3);

幅度:(HSL / 1000),COLORYELLOW,LINETHICK0;

资金流量:LLJX,LINETHICK0,COLOR0000FF;

STICKLINE((资金流量>0),资金流量,0,2,0),COLORRED,LINETHICK1;

STICKLINE((资金流量<0),资金流量,0,2,0),COLORGREEN,LINETHICK1;

十日标红:COUNT(资金流量>0,10),COLORRED,LINETHICK0;

连红:LAST(资金流量>0,10,6),COLORRED,LINETHICK0;

解释以下:

进攻流量:=(((HSL * 0.55) (REF(HSL,1) * 0.33)) (REF(HSL,2) * 0.22));

GJJ:=EMA(进攻流量,8);

LLJX:=EMA(进攻流量,3);

资金流量:=LLJX;

资金流量>0 AND 资金流量>REF(资金流量,1)*1.5;

  • 关注微信

相关文章

微信公众号