欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

30日线从下跌走平或稍微上翘,5日线上穿10日线选择股票

发布时间:2020-09-10 08:34 作者:牛股网
...

撰写标准:30日线一直以来从下跌趋于走平或上翘,5日线上翘上穿10日线。的选股公式

撰写方式:A1:=NDAY(REF(MA(C,30),2),REF(MA(C,30),1),10);{30日移动平均线10天下跌}

A2:=MA(C,30)>REF(MA(C,30),1);{30日移动平均线今日走平或上翘}

A3:=CROSS(MA(C,5),MA(C,10));{今天5日均线macd金叉10移动平均线}

XG:A1 AND A2 AND A3;

标签
广告位-