欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

选股公式 N日内存有最高价相当于开盘价 股价突破这一最高价

发布时间:2020-09-10 08:31 作者:牛股网
...

编写标准:

编写方式:网民寻求帮助:

N日内存有开盘价相当于最高价 股价突破这一最高价 N是能够自身设置的

解释以下:

N:=10;

M1:=0;

M2:=10;

A:=BARSLAST(C>=HHV(H,N));

B:=REF(C,A);

CROSS(C,REF(B,1)) AND REF(A,1)>=M1 AND REF(A,1)<=M2;

标签
广告位-