当前位置:牛股网 > 牛股宝 >

把老鼠仓公式计算出現“粉红色柱”时改为选股公式

  • 牛股宝
  • 2020-09-10 08:24
  • 牛股网

编写标准:A:=MAX(INDEXV/V,V);

B:=MIN(INDEXV,V);

老鼠仓:(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100,COLORMAGENTA,STICK;

XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100;

XF1:DRAWBAND(0,RGB(0,100,100),XF,RGB(0,100,100));

编写方式:A:=MAX(INDEXV/V,V);

B:=MIN(INDEXV,V);

老鼠仓:=(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100;

XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100;

XG:老鼠仓-XF>3;

  • 关注微信

相关文章

微信公众号