欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

把老鼠仓公式计算出現“粉红色柱”时改为选股公式

发布时间:2020-09-10 08:24 作者:牛股网
...

编写标准:A:=MAX(INDEXV/V,V);

B:=MIN(INDEXV,V);

老鼠仓:(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100,COLORMAGENTA,STICK;

XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100;

XF1:DRAWBAND(0,RGB(0,100,100),XF,RGB(0,100,100));

编写方式:A:=MAX(INDEXV/V,V);

B:=MIN(INDEXV,V);

老鼠仓:=(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100;

XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100;

XG:老鼠仓-XF>3;

标签
广告位-