欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

量价指标值做个选股

发布时间:2020-09-10 08:20 作者:牛股网
...

编写标准:VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;

VOLUME:VOL,VOLSTICK;

AA:=VOL>REF(V,1)*1.9;

AA1:=VOL

AA2:=VOLREF(V,1)*1.9,4)=1;

TJ2:=COUNT(VMIN(L,4) AND L>REF(L,1),3)=3 ;

TJ3:=TJ1 AND TJ2;

STICKLINE(TJ3,0,V,1,0),COLORRED;

MV2:MA(V,2);

MV6:MA(V,6);

MV20:MA(V,20);

请教师在出現黄芯红柱时做个选股

编写方式:VOL>REF(V,1)*1.9 AND C>O;

标签
广告位-