当前位置:牛股网 > 牛股宝 >

把跌穿就赚中的小手写一个选股指标

  • 牛股宝
  • 2020-09-10 08:14
  • 牛股网

撰写标准:请教师把跌穿就赚中的小手写一个选股指标,以便捷自身追踪关心,感谢。

AAD:=1120330;

N:=7;

AAB:=REF(H,10)=HHV(H,2*11);

QQHY:=BACKSET(AAB,10 1);

CCW:=FILTER(QQHY,10) AND H=HHV(H,11);

售出:DRAWICON(CCW,H*1.02,12);

AAB1:=REF(L,10)=LLV(L,2*11);

QYY1:=BACKSET(AAB1,11);

CCD1:=FILTER(QYY1,10) AND L=LLV(L,11);

买进:DRAWICON(CCD1,L*0.98,11);

ZGD:=HHV(H,60);

ZGD2:=CONST(ZGD);

ZDD:=LLV(L,60);

ZDD2:=CONST(ZDD);

GJ:=(C H L O)/4;

明天摩擦阻力:=L (GJ-L) (C-L);

明天支撑点:=L (C-GJ);

KOH:=L>REF(H,1);

KOL:=HREF(H,BARSLAST(KOH) 1);

NHIF:=L<=REF(H,BARSLAST(KOH) 1);

LIF:=H=REF(L,BARSLAST(KOL) 1);

下档线:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);

RRRSV:=SMA(下档线,3,1);

KKK:=SMA(RRRSV,3,1);

DDDDD:=((3 * RRRSV) - (2 * KKK));

JJ12:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);

RSV24:=SMA(JJ12,3,1);

K24:=SMA(RSV24,3,1);

D24:=((3 * RSV24) - (2 * K24));

工作压力2:=IF(CROSS(D24,DDDDD),HIGH,REF(HIGH,BARSLAST(CROSS(D24,DDDDD)))),COLORFFFFFF;

底端:=LLV(HIGH,30),COLOR00FF00;

AA:=REF(H,N)=HHV(H,2*N 1);

AA1:=REF(L,N)=LLV(L,2*N 1);

QY:=BACKSET(AA,N 1);

QY1:=BACKSET(AA1,N 1);

CC:=FILTER(QY,N) AND H=HHV(H,N 1);

CC1:=FILTER(QY1,N) AND L=LLV(L,N 1);

DDD:=BARSLAST(CC);

DD1:=BARSLAST(CC1);

GDTS:=IF(CC,CURRBARSCOUNT,0);

DDTS:=IF(CC1,CURRBARSCOUNT,0);

DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);

DDTS1:=IF(DD1,REF(DDTS,DD1),DDTS);

GDCS1:=CONST(DINGBUTS);

DDCS1:=CONST(DDTS1);

S13:=CONST(REF(HIGH,GDCS1-1));

GDCS13:=IF(DATEREF(股票庄家控筹,4);

撰写方式:AAB:=REF(H,10)=HHV(H,2*11);

QQHY:=BACKSET(AAB,10 1);

FILTER(QQHY,10) AND H=HHV(H,11);

  • 关注微信

相关文章

微信公众号