欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

K上穿D的选股公式

发布时间:2020-09-10 08:16 作者:牛股网
...

编写条件:K上穿D的选股公式。

编写方法:RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,6)-LLV(LOW,8))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M2,1);

XG:CROSS(K,D);

标签
广告位-