欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

一阳穿3线选股公式

发布时间:2020-09-10 08:04 作者:牛股网
...

编写标准:均线分别是5、10、30、60、120、250,K线在60日均线上运作,今日的阳K线实体线穿在其中三条均线的选股公式我想问一下怎样编写?

编写方式:MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,30);

MA4:=MA(CLOSE,60);

MA5:=MA(CLOSE,120);

MA6:=MA(CLOSE,250);

CC:=C/REF(C,1)>1.001;

DD:=MIN(C,O);

MIN(C,O)>MA4 AND CC AND CROSS(DD,MA1) AND CROSS(DD,MA2) AND CROSS(DD,MA3) AND DD>MA4;

标签
广告位-