欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

开板三周之内的次新股的选股公式

发布时间:2020-09-08 09:42 作者:牛股网
...

编写条件:开板三周之内的次新股的选股公式。

编写方法:A:=BARSCOUNT(CLOSE)<50;

A1:=EVERY(C/REF(C,1)>=1.097 AND C=O,3);

A2:=BARSLAST(A1)=1;

A3:=C/REF(C,1)<1.098 OR O/REF(C,1)<1.098 OR L/REF(C,1)<1.098;

XG:=A AND A2 AND A3;

BARSLAST(XG)<15;

标签
广告位-