欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

将CCI指标值中的CCI1线由下向上拐头持续上行三天做为选择股票

发布时间:2020-09-08 09:35 作者:牛股网
...

撰写标准:请教师将下指标值中的CCI1线由下向上拐头持续上行三天做为选股指标!(即CCI1值超过前2日值)特别感谢!

TYP:=(HIGH LOW CLOSE)/3;

A:=(TYP-MA(TYP,250))/(0.015*AVEDEV(TYP,250));

CCI1:EMA(A,3);

CCI2:EMA(A,10);

CCI3:EMA(A,20);

撰写方式 :TYP:=(HIGH LOW CLOSE)/3;

A:=(TYP-MA(TYP,250))/(0.015*AVEDEV(TYP,250));

CCI1:=EMA(A,3);

XG:NDAY(CCI1,REF(CCI1,1),3) AND REF(CCI,3)<REF(CCI1,4);

标签
广告位-