欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

在主图里(ma5上穿ma10当日的最高价)画平行平行线

发布时间:2020-09-08 09:32 作者:牛股网
...

编写标准:请教诸位教师

在主图里,求ma5上穿ma10当日的最高价画平行平行线的公式计算

编写方式 :MA5:=MA(CLOSE,5);

MA10:=MA(CLOSE,10);

P:=CROSS(MA(C,5),MA(C,10));

AZ:=REF(H,BARSLAST(P));

DRAWLINE(P,H,1,REF(AZ,1),1),DOTLINE;

标签
广告位-