欢迎访问牛股网

牛股网

当前位置:牛股网 > 股票代码 > >

股票代码

庄家进的选股公式

发布时间:2020-09-08 09:28 作者:牛股网
...

编写标准:

编写方式 :网民寻求帮助:

源代码以下:

V11:=(C*2 H L)/4*10;

V12:=EMA(V11,13)-EMA(V11,34);

V13:=EMA(V12,5);

V14:=2*(V12-V13)*5.5;

庄家进:IF(V14>=0,V14,0),COLORRED,LINETHICK0;

STICKLINE(庄家进>REF(庄家进,1) AND 庄家进>0,庄家进,0,2,1),COLORYELLOW;

解释以下:

V11:=(C*2 H L)/4*10;

V12:=EMA(V11,13)-EMA(V11,34);

V13:=EMA(V12,5);

V14:=2*(V12-V13)*5.5;

庄家进:=IF(V14>=0,V14,0);

庄家进>REF(庄家进,1) AND 庄家进>0;

标签
广告位-