欢迎访问牛股网

牛股网

当前位置:牛股网 >股票代码 >

股票代码

三金叉的选股公式

发布时间:2020-09-08 09:26 作者:牛股网
...

撰写标准:标准分别是:

1:五日均线上穿13日移动平均线。

2:MACD黄金交叉。

3:五日 均量 网上穿100日均量线。

4:三金叉要是在:五个股票交易时间以内产生,三者之中最终一项产生金叉时便是买进数据信号。

撰写方式 :MA5:=MA(C,5);

MA13:=MA(C,13);

MV5:=MA(V,5);

MV100:=MA(V,100);

选择股票:COUNT(CROSS(MA5,MA13),5)=1 AND COUNT(CROSS(MACD.DIF,MACD.DEA),5)=1 AND COUNT(CROSS(MV5,MV100),5)=1;

标签
广告位-